صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 13
Like Tree1 لایک

موضوع: مشکل در راه اندازی ماژول Wtv020sd16p

  1. #1
    Member
    تاریخ عضویت
    Jan 2016
    نوشته ها
    32

    مشکل در راه اندازی ماژول Wtv020sd16p

    با سلام
    بنده تعدادی از این ماژول ها را خریداری کردم و از برنامه نمونه قرار داده شده در سایت استفاده نمودم اما صداهای خروجی دارای اکو و همهمه شدید هستند و قابل فهم نیستند
    لطفا راهنمایی کنید با تشکر

  2. #2
    مدیر گروه
    تاریخ عضویت
    Nov 2013
    محل سکونت
    ایران
    نوشته ها
    3,933
    خب همونطور که می دونید فرمت قابل پشتیبانی این ماژول
    .ad4 هست

    نرم افزارهای متفاوتی هم این تبدیل روانجام میدن
    یه دلیلش ممکنه سرعت نمونه برداری پایین باشه

    لطفا با کد نمونه وآهنگ های این لینک هم تست بگیرید:
    Module WTV020SD

  3. #3
    Member
    تاریخ عضویت
    Jan 2016
    نوشته ها
    32
    نه باز هم مانند قبل عمل میکند
    فکر کنم نرخ نمونه برداری خاصی نیاز دارد شما تجربه راه اندازی دارید؟

  4. #4
    مدیر گروه
    تاریخ عضویت
    Nov 2013
    محل سکونت
    ایران
    نوشته ها
    3,933
    نقل قول نوشته اصلی توسط af.726 نمایش پست ها
    نه باز هم مانند قبل عمل میکند
    فکر کنم نرخ نمونه برداری خاصی نیاز دارد شما تجربه راه اندازی دارید؟

    بله من این رو راه انداختنم

    با لینکیه بهتون دادم و اهنگ های خودش تست فرمودید؟

  5. #5
    Member
    تاریخ عضویت
    Jan 2016
    نوشته ها
    32
    بله باز مشکل همهمه رو داره

  6. #6
    Member
    تاریخ عضویت
    Jan 2016
    نوشته ها
    32
    هرچقدر نرخ نمونه برداری را پایین آوردم مشکل کمتر شد(تعداد تکرار کمتر شد)اما رفع نشد لطفا کمک کنید من 5 تا از این ماژول هارا خریدم اما بدرد نمیخوره

  7. #7
    Member
    تاریخ عضویت
    Jan 2016
    نوشته ها
    32
    هیشکی نیست لطفا کمک کنید

  8. #8
    مدیر گروه
    تاریخ عضویت
    Nov 2013
    محل سکونت
    ایران
    نوشته ها
    3,933
    نقل قول نوشته اصلی توسط af.726 نمایش پست ها
    هیشکی نیست لطفا کمک کنید
    اجازه بدید من با یه نمونش تست بگیرم
    بهتون اطلاع میدم نتیجه تست رو
    در این فرصت شما با یه اسپیکر دیگه هم تست بگیرید
    ممکنه مشکل از اسپیکرتون باشه

  9. #9
    Member
    تاریخ عضویت
    Jan 2016
    نوشته ها
    32
    خیلی ممنون لطف دارین نه بدون اسپیکر با آمپلیفایر هم همین طور عمل میکند
    فایل های موجود لینک هم به دلیل این که زیاد کوتاه هستند به این مشکل نمیرسند
    لایک کردن

  10. #10
    Member
    تاریخ عضویت
    Jan 2016
    نوشته ها
    32
    سلام به نتیجه ای نرسیدین؟؟

صفحه 1 از 2 12 آخرینآخرین

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  

SEO by vBSEO